Drupal 10 deprecation error details

Value of core_version_requirement: ^8.7.12 || ^9.0 is not compatible with the next major version of Drupal core. See https://drupal.org/node/3070687.

Occurence count Affected project count Occurs in a top X project by usage Category
10 5 100 Info.yml or composer.json
Filter projects
Project Top X by usage Occurrences Sort ascending
jwt 1.x-dev 1000 5
config_terms 1.x-dev 10000 2
csv_serialization 1.x-dev 100 1
views_streaming_data 1.x-dev 10000 1
request_dumper 2.1.1 10000 1


Results are from dataset #136 from 2022-06-26T14:32. Report is ran by the Drupal Association regularly.