Drupal 10 deprecation error details

The 'linkit.autocomplete' library is depending on a deprecated library. The "core/jquery.ui.autocomplete" asset library is deprecated in drupal:9.2.0 and is removed from drupal:10.0.0. See https://www.drupal.org/node/3067969

Occurence count Affected project count Occurs in a top X project by usage Category
1 1 50 Frontend API
Filter projects
Project Top X by usage Occurrences Sort ascending
linkit 6.0.x-dev 50 1


Results are from dataset #141 from 2022-07-31T12:04. Report is ran by the Drupal Association regularly.