Drupal 10 deprecation error details

Value of core_version_requirement: ^9.1.0-alpha1 is not compatible with the next major version of Drupal core. See https://drupal.org/node/3070687.

Occurence count Affected project count Occurs in a top X project by usage Category
1 1 10000 Info.yml or composer.json
Filter projects
Project Top X by usage Occurrences Sort ascending
iu_paragraphs 2.1.x-dev 10000 1


Results are from dataset #9317 from 2023-01-29T14:42. Report is ran by the Drupal Association regularly.