Drupal 10 deprecation error details

The 'quicktabs' library is depending on a deprecated library. The core/jquery.once asset library is deprecated in Drupal 9.3.0 and will be removed in Drupal 10.0.0. Use the core/once library instead. See https://www.drupal.org/node/3158256

Occurence count Affected project count Occurs in a top X project by usage Category
1 1 500 Frontend API
Filter projects
Project Sort descending Top X by usage Occurrences
quicktabs 3.x-dev 500 1


Results are from dataset #8310 from 2022-11-27T17:12. Report is ran by the Drupal Association regularly.