Drupal 10 deprecation error details

The "#lazy_builder" expects a callable array with arguments.

Occurence count Affected project count Occurs in a top X project by usage Category
1 1 50 Other problem
Filter projects
Project Top X by usage Occurrences Sort ascending
webform 6.x-dev 50 1


Results are from dataset #8389 from 2022-12-04T17:18. Report is ran by the Drupal Association regularly.