Drupal 10 deprecation error details

Value of core_version_requirement: ^8.8.6 || ^9.0.0 is not compatible with the next major version of Drupal core. See https://drupal.org/node/3070687.

Occurence count Affected project count Occurs in a top X project by usage Category
5 4 10000 Info.yml or composer.json
Filter projects
Project Top X by usage Occurrences Sort ascending
purge_purger_http 1.x-dev 10000 2
purge_queuer_url 1.x-dev 10000 1
purge_everything_queuer 1.x-dev 10000 1
purge_ajax_processor 1.x-dev 10000 1


Results are from dataset #8203 from 2022-11-20T16:30. Report is ran by the Drupal Association regularly.