Drupal 10 deprecation error details

Usage of deprecated trait Drupal​\​Tests​\​Traits​\​ExpectDeprecationTrait in class [redacted]:10.0.0. Use ​\​Symfony​\​Bridge​\​PhpUnit​\​ExpectDeprecationTrait instead.

Occurence count Affected project count Occurs in a top X project by usage Category
1 1 10000 Symfony API
Filter projects
Project Top X by usage Occurrences Sort ascending
datetime_extras 1.x-dev 10000 1


Results are from dataset #8310 from 2022-11-27T17:12. Report is ran by the Drupal Association regularly.