Drupal 10 deprecation error details

Interface [redacted] extends deprecated interface Drupal​\​markdown​\​BcSupport​\​ObjectWithPluginCollectionInterface. Deprecated in markdown:8.x-2.0 and is removed from markdown:3.0.0. Use Drupal​\​Core​\​Plugin​\​ObjectWithPluginCollectionInterface instead.

Occurence count Affected project count Occurs in a top X project by usage Category
1 1 10000 Other problem
Filter projects
Project Top X by usage Occurrences Sort ascending
markdown 3.0.x-dev 10000 1


Results are from dataset #141 from 2022-07-31T12:04. Report is ran by the Drupal Association regularly.