Drupal 10 deprecation error details

Value of core_version_requirement: 8.x || 9.x is not compatible with the next major version of Drupal core. See https://drupal.org/node/3070687.

Occurence count Affected project count Occurs in a top X project by usage Category
4 4 10000 Info.yml or composer.json
Filter projects
Project Top X by usage Occurrences Sort ascending
redoc_field_formatter 2.2 10000 1
symlink 1.x-dev 10000 1
markdown_field_formatter 1.0.0-beta1 10000 1
stoplight_elements_field_formatter 1.0.x-dev 10000 1


Results are from dataset #9198 from 2023-01-22T15:05. Report is ran by the Drupal Association regularly.