Add core_version_requirement: ^8 || ^9 to designate that the module is compatible with Drupal 9. See https://drupal.org/node/3070687.

Total occurrences Projects affected Topmost group Category
5935 4861 50 info.yml/composer.json
Filter projects
Project Sort descending Group Occurrences
libraries 3.x-dev 50 2