Call to deprecated function libraries_load(): Will be removed before a stable Drupal 8 release. Please use the new library load and managment concepts described at: https://www.drupal.org/node/2170763

Total occurrences Projects affected Topmost group Category
13 8 50 Non-Drupal core deprecation
Filter projects
Project Group Occurrences Sort ascending
libraries 3.x-dev 50 6
mailjet 2.7 10000 1
iban_validator 1.0 10000 1
alipay_api 1.x-dev 10000 1
simplelineicons 1.x-dev 10000 1
carerix_api_client 1.x-dev 10000 1
freshbooks 3.x-dev 10000 1
pines_notify 1.x-dev 10000 1