Add core_version_requirement: ^8 || ^9 to designate that the module is compatible with Drupal 9. See https://drupal.org/node/3070687.

Total occurrences Projects affected Topmost group Category
6746 5510 50 info.yml/composer.json
Filter projects
Project Group Occurrences Sort ascending
libraries 3.x-dev 50 2