Add core_version_requirement: ^8 || ^9 to designate that the module is compatible with Drupal 9. See https://drupal.org/node/3070687.

Total occurrences Projects affected Topmost group Category
4856 4046 500 info.yml/composer.json
Filter projects
Project Group Occurrences Sort ascending
ad_entity_vi 1.x-dev 10000 1