Value of core_version_requirement: ^8.7.7 is not compatible with the next major version of Drupal core. See https://drupal.org/node/3070687.

Total occurrences Projects affected Topmost group Category
1 1 1000 info.yml/composer.json
Filter projects
Project Group Occurrences Sort ascending
No matching projects found. Adjust filters.