Filter errors
Total occurrences Sort ascending Total affected Topmost group Category Message Filtered occurrences Filtered affected
6746 5510 projects 50 info.yml/composer.json Add core_version_requirement: ^8 || ^9 to designate that the module is compatible with Drupal 9. See https://drupal.org/node/3070687. 500 1 project
263 73 projects 200 Non-Drupal core deprecation Call to deprecated function drush_log(). 500 1 project
190 61 projects 200 Non-Drupal core deprecation Call to deprecated function drush_get_option(). 500 1 project
2 2 projects 500 Non-Drupal core deprecation Reflection error: Unish​\​CommandUnishTestCase not found. 500 1 project