Filter errors
Total occurrences Sort ascending Total affected Topmost group Category Message Filtered occurrences Filtered affected
1 ubercart 4.x-dev 1000 info.yml/composer.json Value of core_version_requirement: ^8.7.7 is not compatible with the next major version of Drupal core. See https://drupal.org/node/3070687. 1000 1 project