Filter projects
Name Result Error Project type Usage Sort descending Group Total deprecations Total parsing errors Covered by rector Not covered by rector Non-Drupal deprecations Info/Composer Drupal 9 plan Rector patch
webform_notify_draft_authors 1.0.0 Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
entity_track 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
aegis 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
dynamodb_client 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
crm_core_subscriptions 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
views_numeric_range_filter 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0 Compatible with Drupal 9
crystal 1.x-dev Explicitly Drupal 9 compatible None Theme 0 10000 0 0 0 0 0 0
adv_workflow 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
drutopia_collection 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
accessibe 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
editionguard 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
yamlelement 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
differential_serve 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0 This module is compatible with Drupal 9.
drush_run_once 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
customer_identity_and_access_management 5.0.0 Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
field_translation_sync 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
field_ui_list_image_styles_size 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
copysafe_video_protection 1.1 Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
views_restricted 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
copysafe_pdf_protection 1.1 Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
form_style 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
form_elements_extra 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
form_inspector 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
coral_talk 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
views_cache_bully 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
file_access_fix 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
views_future_past_date_sort 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
field_show_all 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0
aframe_extra 1.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0 D9 ready - But aframe main module (dependency) is not ready!
cron_timing 1.0.x-dev Explicitly Drupal 9 compatible None Module 0 10000 0 0 0 0 0 0 1.0.0 is Drupal 9 compatible.